Yii2框架中如何安装指定版本的组件包?

已邀请:

zkbhj - 凯冰科技站长

赞同来自:

composer require web/php-yii2-time-interval:v2.0.1

要回复问题请先登录注册